<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Zelda: Breath of the Wild تهزم Horizon بمبيعات السوق الإسباني - ثبّت</title>
<meta name="keywords" content="Zelda, Breath, of, the, Wild, تهزم, Horizon, بمبيعات, السوق, الإسباني" />
<meta name="description" content="لا زالت المنافسة مشتعلة بين لعبة المغامرات والعالم المفتوح The Legend of Zelda Breath of the Wild حصرية الننتندو سويتش والوي يو وبين Horizon Zero Dawn حصرية البلايستيشن4 من سوني وفريق التطوير جيوريلا جيمز على صعيد المبيعات في الأسواق البريطانية كانت صدارة المبيعات لصالح Horizon لكن المنافسة لا زالت قوية والصراع موجود بين اللعبتين في 8230" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1" />
<meta name="Revisit-After" content="1 day" />
<meta name="ROBOTS" content="INDEX" />
<link href="http://assets.thabbet.com/style.css" type="text/css" rel="stylesheet" />
<link href="http://assets.thabbet.com/cbox.css" type="text/css" rel="stylesheet" />
<link rel="shortcut icon" type="image/x-icon" href="http://thabbet.com/favicon.ico" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="apple-touch-startup-image" href="/startup.png" />

		<link rel="image_src" type="image/jpeg" href="http://thabbet.com/templates/thabbet/images/about-thabbet-new-large.jpg" />
		<meta property="og:image" content="http://thabbet.com/templates/thabbet/images/about-thabbet-new-large.jpg" />
		<meta name="og:title" content="Zelda: Breath of the Wild تهزم Horizon بمبيعات السوق الإسباني" />
		<meta name="og:description" content="لا زالت المنافسة مشتعلة بين لعبة المغامرات والعالم المفتوح The Legend of Zelda Breath of the Wild حصرية الننتندو سويتش والوي يو وبين Horizon Zero Dawn حصرية البلايستيشن4 من سوني وفريق التطوير جيوريلا جيمز على صعيد المبيعات في الأسواق البريطانية كانت صدارة المبيعات لصالح Horizon لكن المنافسة لا زالت قوية والصراع موجود بين اللعبتين في 8230" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thabbet" />
		<meta name="twitter:url" content="http://thabbet.com/stories/809572" />
		<meta name="twitter:title" content="Zelda: Breath of the Wild تهزم Horizon بمبيعات السوق الإسباني" />
		<meta name="twitter:description" content="لا زالت المنافسة مشتعلة بين لعبة المغامرات والعالم المفتوح The Legend of Zelda Breath of the Wild حصرية الننتندو سويتش والوي يو وبين Horizon Zero Dawn حصرية البلايستيشن4 من سوني وفريق التطوير جيوريلا جيمز على صعيد المبيعات في الأسواق البريطانية كانت صدارة المبيعات لصالح Horizon لكن المنافسة لا زالت قوية والصراع موجود بين اللعبتين في 8230" />
		<meta name="twitter:image" content="http://thabbet.com/templates/thabbet/images/about-thabbet-new-large.jpg" />
		<meta name="twitter:image:src" content="http://thabbet.com/templates/thabbet/images/about-thabbet-new-large.jpg" />
		
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://assets.thabbet.com/js.js"></script>
<script type="text/javascript" src="http://assets.thabbet.com/cbox.js"></script>
<link rel="http://oexchange.org/spec/0.8/rel/related-target" type="application/xrd+xml" href="http://thabbet.com/oexchange.xrd" />
<script language="JavaScript" type="text/JavaScript">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</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<style>
.thabbetnewmenu {
	background-color: transparent;
	height: 42px;
	padding-top: 7px;
	line-height: 35px;
	border-bottom: 1px solid #eee;
	direction: rtl;
}
.thabbetnewmenu, .footertxt {
	max-width: 1165px;
	margin: 0 auto;
}
.thabbetnewmenu a {
	color:#666;
	padding: 0 15px;
	font-weight: bold;
	font-family: Thabbet, 'traditional arabic';
	font-size: 18px;
	text-decoration: none;
	float:right;
}
.thabbetnewmenu a:hover {
	color:#111;
}
.thabbetnewmenu .selected {
	color:#000;
	background-color: #f3f3f3;
	border-radius: 5px;
	box-shadow: 0 0 1px #bbb inset;
}
.thabbetnewmenu .local-news {
	float:left;
}
.thabbetnewmenu .local-news img {
	margin-left: 5px;
}
.logobar {
	background-color: #222;
	background-color: #174b7c;
}
.logobarwrapper {
	background-color: #222;
	background-color: #174b7c;
}
/*
img, a, .logobar *, .digbox, .digbox *, .diggsstorydetails, .diggsstorydetails *, #pages *, .homestoryimg, .reldiggs *, #current {
	-webkit-filter: grayscale(100%);
}
*/
.logobar li span {
	background: transparent;
	border-left: 1px solid #2f5d89;
	margin-top: 2px;
	height: 46px;	
}
.logobar li a span {
	color: #5d81a4;
	border-left: 0;
}
.logobar .selected a {
	background-color: #2f5d89;
}
.logobar li a:hover {
	background-color: #2f5d89;
}
.logobar li.logo a:hover {
	background: transparent;
}
.logobar .newsearchbar {
	background: transparent;
	background-color: #fff;
	border-radius: 4px;
}
.pagefooter {
	background: transparent;
	border: 1px solid #ccc;
	border-radius: 10px;
}
</style>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6470111/Thabbet.com_Top_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1373568853073-0').addService(googletag.pubads());
googletag.defineSlot('/6470111/Thabbet.com_Bottom_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1373501029669-0').addService(googletag.pubads());
googletag.defineSlot('/6470111/Thabbet.com_Left_MPU_300x250', [300, 250], 'div-gpt-ad-1373501029669-1').addService(googletag.pubads());
googletag.defineSlot('/6470111/Thabbet.com_LeftBottom_MPU_300x250', [300, 250], 'div-gpt-ad-1373501029669-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3850267799543797",
    enable_page_level_ads: true
  });
</script>

</head>
<body dir="rtl">


<div class="wrapper wrapper50">
<div class="logobarwrapper">
<div class="logobar">
 <ul>
   <li class="logo"><a href="http://thabbet.com/" title="آخر الأخبار"><img src="http://assets.thabbet.com/thabbet-logo-blue.gif" alt="آخر الأخبار" width="145" height="50" border="0" /></a></li>
	<li><span>&nbsp;</span></li>
	
	<li><a href="http://thabbet.com/static/about">عن ثبّت</a></li>
	<li><span>&nbsp;</span></li>
	<li class="selected"><a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار شائعة</a></li>
	<li ><a href="http://thabbet.com/upcoming/27/أخبار-الألعاب/1">أخبار جديدة</a></li>
	<li ><a href="http://thabbet.com/mynews">أخبار تهمّني</a></li>
	<li ><a href="http://thabbet.com/read">مِمّا قرأت‬</a></li>
	
	<li><span>&nbsp;</span></li>
	
	

	<li><a href="http://thabbet.com/facebook" style="padding:0" title="سجل دخولك إلى ثبّت بسهولة باستخدام حسابك في "><img src="http://assets.thabbet.com/fb-connect-btn.gif" border="0" alt="سجل دخولك إلى ثبّت بسهولة باستخدام حسابك في "></a></li>
	<li><span>&nbsp;</span></li>
	<li><a href="http://thabbet.com/signup?utm_source=signup-link-nav&utm_medium=local" style="background-color: #00a855;">تسجيل</a></li>
	<li><a href="http://thabbet.com/login">دخول</a></li>
	<!--<li><a href="http://thabbet.com/static/tour1">الجولة التمهيدية</a></li>-->
	
	<!---->
	
	
   <li><span>&nbsp;</span></li>
   <li><a href="http://thabbet.com/add" title="إضافة خبر جديد"><span>+</span> إضافة خبر</a></li>
   <li class="newsearchbar"><form action="http://thabbet.com/search" method="get" name="form1" onsubmit="this.q.value = trim(this.q.value);"><input name="q" type="text" id="q" value="" placeholder="بحث في ثبّت" class="newsearchtxt"/>
   <input type="submit" class="newsearchbtn" value="" />
   </form></li>
 </ul>
</div>
</div>

<div class="thabbetnewmenu">

	<a href="/" class="">الرئيسية</a>

	<a href="http://thabbet.com/view/1/تكنولوجيا/1" class="">تكنولوجيا</a>

	<a href="http://thabbet.com/view/15/عالم-و-أعمال/1" class="">عالم و أعمال</a>

	<a href="http://thabbet.com/view/20/علوم/1" class="">علوم</a>

	<a href="http://thabbet.com/view/26/ألعاب/1" class=" selected">ألعاب</a>

	<a href="http://thabbet.com/view/33/نمط-حياة/1" class="">نمط حياة</a>

	<a href="http://thabbet.com/view/42/ترفيه/1" class="">ترفيه</a>

	<a href="http://thabbet.com/view/48/رياضة/1" class="">رياضة</a>

	<a href="http://thabbet.com/view/56/غرائب/1" class="">غرائب</a>

	<a href="/local/الإمارات" class="local-news"><img src="http://assets.thabbet.com/flags/ae.png" width="16" height="11" border="0" alt="الإمارات" /> الإمارات</a>

</div>

	<div id="hero" style="margin:15px 0;font-size:20px;font-family:Thabbet,'traditional arabic';border-radius: 6px;">
	<table border="0" cellspacing="0" cellpadding="10" dir="rtl" align="center" style="width:100%;max-width:830px">
	  <tr>
		<td align="center" style="padding-top:38px;"><b>ثبّت هو مجتمع عربي لاكتشاف آخر الأخبار والمقالات العربية ومشاركتها وتقييمها والتفاعل معها</b></td>
		<td align="center"><a href="http://thabbet.com/signup?utm_source=discover-button&utm_medium=local"><img src="http://assets.thabbet.com/cta-arrow.gif" width="390" height="80" border="0" /></a></td>
	  </tr>
	</table>
	</div>
	<hr style="margin:10px 0;" />
	

	

	<div class="leaderboard" style="margin:0 auto;margin-top:20px;margin-bottom:25px;text-align:center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* thabbet.com */
google_ad_slot = "4309537255";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!--
<div style="width:728px; height:90px; margin:auto; border: 1px solid #B7CCE0; padding: 4px; -moz-box-shadow: #ddd 0px 0px 4px; -webkit-box-shadow: #ddd 0px 0px 4px; box-shadow: #ddd 0px 0px 4px; border-radius: 5px;">
</div>
-->

<!--
<script type="text/javascript"><!- -
google_ad_client = "ca-pub-3850267799543797";
/* 728x90, created 3/27/10 */
google_ad_slot = "0549665165";
google_ad_width = 728;
google_ad_height = 90;
//- ->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
--></div>

	<!--<hr style="margin:10px 0;width: 100%;" />-->

<div class="pagebody">

	


	

	<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" dir="ltr">
  <tr dir="rtl">
    <td id="leftcolumn" width="320" valign="top" style="padding-right:25px;max-width:320px;"><div style="width:320px;float:left"><img src="http://assets.thabbet.com/spc.gif" alt="ثبّت" width="320" height="1" border="0" />
	
	


	
	

	 

<script>$("#leftcolumn").hide();</script>

</td>
    <td valign="top" style="padding-left: 0 ;"><a name="comments"></a>

	

	<!--
	<table width="100%" border="0" cellpadding="0" cellspacing="0">
	  <tr>
		  <td class="pagetitle"><a href="http://thabbet.com/view/27/أخبار-الألعاب/1"><span>أخبار الألعاب</span></a></td>
	  </tr>
	  <tr>
		<td height="1"><hr></td>
	</tr>
	</table>
	-->

	<style>
	.sharingcont {
		opacity: 0.5;
		transition: opacity 0.3s ease-out;
	}
	.sharingcont:hover {
		opacity: 1;
	}
	.homestories {
		overflow: hidden;
		min-height: 205px;
		margin-bottom: 20px;
	}
	.homestory {
		width: 19%;
		margin: 0.5%;
		float: right;
		position: relative;

		box-sizing: border-box;
		-moz-box-sizing: border-box;
		border: 1px solid #B7CCE0;
		border-radius: 4px;
		box-shadow: 0 0 4px #DDDDDD;
		padding: 2px;
	}
	.homestory:hover {
		border: 1px solid #369;
	}
	.homestoryimg {
		width: 100%;
		padding-top: 58%;
		background-size: cover;
		background-position: center;
	}
	.homestory .storytitlelink {
		/* background-color: #222; */
		/* background-color: rgba(0,0,0,0.7); */
		display: block;
		text-shadow: none;
		/* color: #fff; */
		padding: 8px 0;
		position: absolute;
		/* width: 100%; */
		/* height: 100%; */
		box-sizing: border-box;
		-moz-box-sizing: border-box;
		/* top: 0; */
		/* right: 0; */
		/* opacity: 0; */
		/* border: 2px solid #fff; */
		/* border-radius: 4px; */
		/* -webkit-transition: all 0.2s ease-in; */
		/*
		-moz-transition: all 0.2s ease-in;
		-o-transition: all 0.2s ease-in;
		transition: all 0.2s ease-in;
		*/
	}
	.homestory .storytitlelink h3 {
		font-size: 15px;
		margin: 0;
	}
	.homestory:hover > .storytitlelink {
		opacity:1;
	}
	.homestory span {
		pointer-events:none;
		position: absolute;
		background-image: url('http://assets.thabbet.com/play-botton.png');
		background-size: 100%;
		width: 30px;
		height: 20px;
		left: 10px;
		bottom: 10px;
		/*
		margin-left: -20px;
		margin-top: -14px;
		*/
		border-radius: 5px;
		box-shadow: 0 0 8px rgba(0,0,0,0.1);
		transition: all 0.2s ease-in-out;
		background-repeat: no-repeat;
	}
	.homestory:hover span {
		/*
		width: 40px;
		height: 28px;
		left: 50%;
		bottom: 50%;
		margin-left: -20px;
		margin-bottom: -14px;
		*/
	}
	</style>

	<table width="100%" cellspacing="0" cellpadding="2" border="0">
	<tbody><tr>
			<td style="font-size:18px;font-family:Thabbet;"><b><a href="http://thabbet.com/">جميع الأخبار</a></b> &nbsp;<img src="http://assets.thabbet.com/breadcrumbs.gif" width="15" height="25" border="0" alt="أنت هنا" style="vertical-align:middle"> <b><a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></b> &nbsp;<img src="http://assets.thabbet.com/breadcrumbs.gif" width="15" height="25" border="0" alt="أنت هنا" style="vertical-align:middle"> Zelda: Breath of the Wild تهزم Horizon بمبيعات السوق الإسباني</td>
	</tr>
	<tr>
	<td height="1" colspan="2"><hr></td>
	</tr>
	</tbody>
	</table>

	<div style="height:15px;"></div>
	<!-- google_ad_section_start -->
	<table width="100%" cellpadding="0" cellspacing="0" itemscope itemtype="http://schema.org/Article" class="storydetails">
	<tr><td width="65" class="diggsstorydetails" align="right" valign="top"><table border="0" cellspacing="0" cellpadding="0"><tr><td background="http://assets.thabbet.com/thabbet_back.gif"><table width="52" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td align="center" height="28" valign="bottom"><div class="digs" id="numdigs809572">2</div></td>
      </tr>
	  <tr>
	  <td height="24" align="center" valign="middle"><span class="digg">تثبيت</span></td>
	  </tr>
      <tr>
        <td height="2"></td>
      </tr>
      <tr>
           <td height="25" align="center"><div class="digit" id="digbut809572"><a href="javascript:dig(809572);" title="صوّت لهذا الخبر""><img src="http://assets.thabbet.com/up-green.gif" width="7" height="7" border="0" style="margin-left:1px;"> ثبت</a></div></td>
      </tr>
    </table></td>
    </tr></table></td>
	  
	  
	  
	<td valign="top">
	  <table width="100%" height="70"  border="0" cellpadding="0" cellspacing="0">
        <tr>
			<td valign="top" style="padding-bottom:3px;"><a href="http://thabbet.com/tCAFahr" class="storytitlelink" target="_blank" ><h1 class="new storytitlelink" itemprop="name">Zelda: Breath of the Wild تهزم Horizon بمبيعات السوق الإسباني</h1></a><span itemprop="url" content="http://thabbet.com/stories/809572/Zelda-Breath-of-the-Wild-تهزم-Horizon-بمبيعات-السوق-الإسباني" /></td>
        </tr>
		<tr>
			<td height="20"><span class="subline"> <a href="http://thabbet.com/users/38136/tgmedia/1"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">tgmedia</span></span></a> <span itemprop="datePublished" content="2017-03-10">منذ 1 ساعة</span> (من <a href="http://thabbet.com/search?q=true-gaming.net">true-gaming.net</a>)</span></td>
		</tr>
        <tr>
			<td valign="top" class="new storydesc" itemprop="articleBody">لا زالت المنافسة مشتعلة بين لعبة المغامرات والعالم المفتوح The Legend of Zelda: Breath of the Wild حصرية الننتندو سويتش والوي يو، وبين Horizon: Zero Dawn حصرية البلايستيشن4 من سوني وفريق التطوير جيوريلا جيمز على صعيد المبيعات. في الأسواق البريطانية كانت صدارة المبيعات لصالح Horizon، لكن المنافسة لا زالت قوية والصراع موجود بين اللعبتين في [&#8230;] &raquo; <a href="http://thabbet.com/tCAFahr" target="_blank" >تفاصيل</a></td>
        </tr>
        <tr>
          <td>&nbsp;</td>
        </tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails">
		  <a href="http://thabbet.com/tCAFahr" class="greengotbtn" target="_blank" ><img src="http://assets.thabbet.com/ico-link.gif" width="10" height="10" style="padding-left:2px"> قراءة الخبر كاملاً</a> - <a href="javascript:bury_story(809572);"><img src="http://assets.thabbet.com/ico-delete.gif" width="8" height="8" style="padding-left:2px" alt="" /> إلغاء التثبيت</a> &nbsp; الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1"><span itemprop="articleSection">أخبار الألعاب</span></a> </span></td>
        </tr>
		<tr>
			<td align="left" class="sharingcont">
				<hr class="hrstorydetails" />
				<iframe class="sharingstorydetails" src='http://thabbet.com/fb_share_iframe.html?id=809572&title=Zelda: Breath of the Wild تهزم Horizon بمبيعات السوق الإسباني&img=http://cdn.thabbet.com/thumbs/.jpg' height='25' width='400' frameborder='0' scrolling='no' allowtransparency='true'></iframe>
				<hr />
			</td>
		</tr>
		<tr>
			<td>

	<br />
	<table width="100%" border="0" cellpadding="0" cellspacing="0" style="border-bottom: 1px solid #DEDEDE;">
      <tr>
        <td><div id="tabsB1">
            <ul>
              <li id="current"><a href="http://thabbet.com/stories/809572/Zelda-Breath-of-the-Wild-تهزم-Horizon-بمبيعات-السوق-الإسباني"><span>تعليقات (0)</span></a></li>
			  <li><a href="http://thabbet.com/stories/809572/Zelda-Breath-of-the-Wild-تهزم-Horizon-بمبيعات-السوق-الإسباني/dugg"><span>من قام بتثبيتها؟</span></a></li>
              <li><a href="http://thabbet.com/stories/809572/Zelda-Breath-of-the-Wild-تهزم-Horizon-بمبيعات-السوق-الإسباني/email"><span>إرسال الصفحة</span></a></li>
            </ul>
        </div></td>
      </tr>
    </table>

	
	<div style="padding:15px 0 0 0;">ليس هناك تعليقات حتى الآن، كن أول من يضف تعليقاً إلى هذه المشاركة.</div>
	

	<a name="commentbox"></a>

	<div style="padding:15px 0 15px 0;" class="sidetopstitle"><b>شارك برأيك.. أضف تعليق</b></div>

	الرجاء <a href="http://thabbet.com/login?redirect=stories/809572/Zelda-Breath-of-the-Wild-تهزم-Horizon-بمبيعات-السوق-الإسباني#commentbox">الدخول</a> أو <a href="http://thabbet.com/signup">التسجيل</a> لإضافة تعليق. &nbsp; (<a href="/static/about" target="_blank">لماذا أستخدم ثبّت؟</a>)<br><br>
	</div>
    


	


	<br>
	<hr class="hrstorydetails">

	<div class="homestories">
	<a href="http://omsia.tv/" target="_blank" style="width: 80px; padding: 7px 15px; float: right;"><img src="http://omsia.tv/uploads/custom-logo.png" width="100%" border="0"></a>
	<div class="clear"></div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=812cd5636" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/812cd5636-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=812cd5636" class="storytitlelink" target="_blank"><h3>جزء 1 - افضل خدع و أفكار للتصوير بكاميرة الهاتف</h3></a>
		</div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=c9dfd28b8" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/c9dfd28b8-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=c9dfd28b8" class="storytitlelink" target="_blank"><h3>عندما يقرر مهندس الميكانيك ان يتعلم الموسيقى!</h3></a>
		</div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=4331d39d3" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/4331d39d3-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=4331d39d3" class="storytitlelink" target="_blank"><h3>رسم واقعي وصعوبة المقارنة بين الرسم والحقيقة!</h3></a>
		</div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=9e42412aa" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/9e42412aa-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=9e42412aa" class="storytitlelink" target="_blank"><h3>شاهدوا كيف كانوا يصورون و ينتجون زينغو و رينغو</h3></a>
		</div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=17d0858e5" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/17d0858e5-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=17d0858e5" class="storytitlelink" target="_blank"><h3>جزء 2 - افضل خدع و أفكار للتصوير بكاميرة الهاتف</h3></a>
		</div>
	
	</div>





			</td>
		</tr>
      </table>
	  </td></tr>
	</table>

	<table>
	<tr>
		<td valign="top">
			<a name="related" style="position:relative;top:-55px;"></a>
			<br />
			
<table width="100%" cellpadding="0" cellspacing="0" style="border-bottom: 0px solid #dedede; padding-bottom:6px; padding-top:0px;">
<tr><td class="new sidetopstitle">
<img src="http://assets.thabbet.com/star.gif" alt="ثبّت" width="14" height="14" border="0" style="vertical-align:middle;margin:0 0 5px 5px;" /><b>قد يهمك أيضاً:</b><hr />
</td></tr>
</table>
<div style="height:4px;"></div>


<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb808708" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs808708"><a href='http://thabbet.com/stories/808708/Horizon-تتفوق-على-Zelda-بأسبوع-ملحمي-بمبيعات-بريطانيا'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/808708/Horizon-تتفوق-على-Zelda-بأسبوع-ملحمي-بمبيعات-بريطانيا' style="display: inline;"><b><h2 class="new storytitlelink">Horizon تتفوق على Zelda بأسبوع ملحمي بمبيعات بريطانيا</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>وكالة GFK لرصد المبيعات البريطانية أصدرت اليوم قائمة مبيعات الأسبوع في السوق البريطاني وجاءت نتائج مبيعات الألعاب على النحو التالي: لعبة الاكشن ار بي جي والعالم المفتوح Horizon: Zero Dawn من فريق...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb800321" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs800321"><a href='http://thabbet.com/stories/800321/مجموعة-جديدة-من-صور-لعبة-The-Legend-of-Zelda-Breath-of-the-Wild-ولا-دعم-لتعدد-اللغات-مع-إطلاقها'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/800321/مجموعة-جديدة-من-صور-لعبة-The-Legend-of-Zelda-Breath-of-the-Wild-ولا-دعم-لتعدد-اللغات-مع-إطلاقها' style="display: inline;"><b><h2 class="new storytitlelink">مجموعة جديدة من صور لعبة The Legend of Zelda: Breath of the Wild ولا دعم لتعدد اللغات مع إطلاقها</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>تشاركنا ننتندو اليوم بمجموعة جديدة من صور مغامرة لينك بلعبة The Legend of Zelda: Breath of the Wild المقرر إصداراها بشهر مارس القادم على جهازي الوي يو و الننتندو سويتش. أيضا قامت ننتندو بالتأكيد بكون...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb758385" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs758385"><a href='http://thabbet.com/stories/758385/Eiji-Aonuma-بعد-The-Legend-of-Zelda-Breath-of-the-Wild-اللعبة-المقبلة-قد-تكون-جماعية'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/758385/Eiji-Aonuma-بعد-The-Legend-of-Zelda-Breath-of-the-Wild-اللعبة-المقبلة-قد-تكون-جماعية' style="display: inline;"><b><h2 class="new storytitlelink">Eiji Aonuma: بعد The Legend of Zelda: Breath of the Wild اللعبة المقبلة قد تكون جماعية!</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>في مقابلة جديدة معه تحدث Eiji Aonuma عن مستقبل سلسلة ألعاب زيلدا ما بعد لعبة The Legend of Zelda: Breath of the Wild المقررة للإصدار في العام المقبل. حسب قوله فهو يرغب بعد الإنتهاء من لعبته الحالية...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb809180" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs809180"><a href='http://thabbet.com/stories/809180/The-Legend-of-Zelda-Breath-of-the-Wild-تدخل-التاريخ-بأكثر-تقييمات-كاملة-بتاريخ-صناعة-الألعاب'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/809180/The-Legend-of-Zelda-Breath-of-the-Wild-تدخل-التاريخ-بأكثر-تقييمات-كاملة-بتاريخ-صناعة-الألعاب' style="display: inline;"><b><h2 class="new storytitlelink">The Legend of Zelda: Breath of the Wild تدخل التاريخ بأكثر تقييمات كاملة بتاريخ صناعة الألعاب</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>مغامرة لينك الجديدة بلعبة The Legend of Zelda: Breath of the Wild على منصتي الوي يو و الننتندو سويتش والتي صدرت بالأسبوع الماضي باتت الأن أكثر لعبة بتاريخ صناعة الألعاب تحصل على التقييم الكامل بحسب...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb807764" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs807764"><a href='http://thabbet.com/stories/807764/كم-وصلت-تكلفة-إنتاج-Horizon-Zero-Dawn؟-'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/807764/كم-وصلت-تكلفة-إنتاج-Horizon-Zero-Dawn؟-' style="display: inline;"><b><h2 class="new storytitlelink">كم وصلت تكلفة إنتاج Horizon: Zero Dawn؟ </h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>لا شك بأن Horizon: Zero Dawn من سوني وفريق التطوير الهولندي Horizon: Zero Dawn هي أحد أضخم إصدارات ألعاب الفيديو لهذا العام. حسناً، إن كنتم تتساءلون عن تكلفة تطوير اللعبة، فقد حصلنا على معلومات مثيرة...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

			<br />
			<br />
			
<table width="100%" cellpadding="0" cellspacing="0" style="border-bottom: 0px solid #dedede; padding-bottom:6px; padding-top:0px;">
<tr><td class="new sidetopstitle">
<img src="http://assets.thabbet.com/star.gif" alt="ثبّت" width="14" height="14" border="0" style="vertical-align:middle;margin:0 0 5px 5px;" /><b>من true-gaming.net</b><hr />
</td></tr>
</table>
<div style="height:4px;"></div>


<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb793084" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs793084"><a href='http://thabbet.com/stories/793084/مصادر-إعلامية-Sony-تفكر-بتوحيد-قسم-الأفلام-وقسم-الألعاب-معا'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/793084/مصادر-إعلامية-Sony-تفكر-بتوحيد-قسم-الأفلام-وقسم-الألعاب-معا' style="display: inline;"><b><h2 class="new storytitlelink">مصادر إعلامية: Sony تفكر بتوحيد قسم الأفلام وقسم الألعاب معا</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>أفادت مصادر إعلامية مطلعة أن شركة سوني تخطط لإعادة هيكلة عملياتها في الولايات المتحدة الأمريكية، وذلك من خلال دمج قسم الأفلام Sony Pictures Entertainment مع قسم الألعاب Sony Interactive Entertainment...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb809402" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs809402"><a href='http://thabbet.com/stories/809402/No-Man’s-Sky-تحصل-على-إستعراض-جديد-لتحديث-The-Path-Finder'>2</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/809402/No-Man’s-Sky-تحصل-على-إستعراض-جديد-لتحديث-The-Path-Finder' style="display: inline;"><b><h2 class="new storytitlelink">No Man’s Sky تحصل على إستعراض جديد لتحديث The Path Finder</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>نحصل على عرض دعائي جديد للعبة الإستكشاف والتصويب من منظور الشخص الأول No Man&#8217;s Sky والذي يستعرض لنا محتويات تحديث The Path Finder للعبة والذي لا يملك موعد إصدار في الوقت الحالي، No Man&#8217;s...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb809405" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs809405"><a href='http://thabbet.com/stories/809405/Whip-اول-الشخصيات-الإضافية-للعبة-The-King-of-Fighters-XIV'>2</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/809405/Whip-اول-الشخصيات-الإضافية-للعبة-The-King-of-Fighters-XIV' style="display: inline;"><b><h2 class="new storytitlelink">Whip اول الشخصيات الإضافية للعبة The King of Fighters XIV</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>قامت SNK اليوم الإعلان عن حصول لعبة القتال The King of Fighters XIV على ثلاث شخصيات إضافية جديدة تصدر كل منها على حدة وأول شخصية هي Whip التي ظهرت لأول مرة في إصدار The King of Fighters 99. الخامس من...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb809467" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs809467"><a href='http://thabbet.com/stories/809467/لنشاهد-5-دقائق-من-اللعب-بلعبة-Sea-of-Thieves'>2</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/809467/لنشاهد-5-دقائق-من-اللعب-بلعبة-Sea-of-Thieves' style="display: inline;"><b><h2 class="new storytitlelink">لنشاهد 5 دقائق من اللعب بلعبة Sea of Thieves</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>لعبة المغامرات الجماعية على الشبكة Sea of Thieves من فريق التطوير Rare لمنصتي الاكس بوكس والحاسب الشخصي تحصل اليوم على فيديو جديد ليوميات فريق التطوير. من خلال الفيديو نشاهد أعضاء فريق العمل خلف...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb809466" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs809466"><a href='http://thabbet.com/stories/809466/Torment-Tide-of-Numenera-تحصل-على-عرض-التقييمات'>2</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/809466/Torment-Tide-of-Numenera-تحصل-على-عرض-التقييمات' style="display: inline;"><b><h2 class="new storytitlelink">Torment: Tide of Numenera تحصل على عرض التقييمات</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>تحصل لعبة الأر بي جي الغربية Torment: Tide of Numenera على عرض دعائي جديد يستعرض لنا التقييمات التي حصلت عليها اللعبة منذ إطلاقها في الـ28 من فبراير الماضي على الحاسب الشخصي وأجهزة الجيل الحالي...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/27/أخبار-الألعاب/1">أخبار الألعاب</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

		</td>
		<td style="width: 20px;">&nbsp;</td>
		<td valign="top" class="leftstorydetails">
			



<div class="roundedcompad">
<iframe src="http://rawaj.net/getbanner.php?id=2&size=2" width="300" height="250" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" vspace="0" hspace="0"></iframe>
<!--
<div class="gv-placement-sp" id="gv_target_1876168214362159381380901"></div>
<script>!function(d, s, id) {
    var js, pjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = ("https:" == document.location.protocol ? "http://player-services.goviral-content.com".replace(/^http\:/, "https:") : "http://player-services.goviral-content.com") + "/embed-code/index/find?placementVersionId=1876168214362159381380901";
    pjs.parentNode.insertBefore(js, pjs);
}(document, "script", "gv_script_1876168214362159381380901");</script>
-->
</div>

<div class="roundedcompad">
<!-- Thabbet.com_Left_MPU_300x250 -->
<div id='div-gpt-ad-1373501029669-1' style='width:300px; height:250px;border:1px solid #e3e3e3;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373501029669-1'); });
</script>
</div>
</div>





	<div class="roundedcomp" id="leftaboutthabbet">
	<table width="100%" cellspacing="0" cellpadding="0" border="0">
	<tbody><tr>
			<td><span class="pagetitle" style="font-size:19px;line-height:30px;"><a href="http://thabbet.com/static/about" title="ثبّت هو مجتمع عربي لاكتشاف آخر الأخبار العربية ومشاركتها وتقييمها والتفاعل معها"><img width="11" height="17" border="0" style="vertical-align:middle;" alt="ثبّت" src="http://assets.thabbet.com/pinico.gif" /> ما هو موقع ثبّت؟</a></span></td>
	</tr>
	</tbody>
	</table>
	<div id="aboutdetails">
	<hr style="background-color:#E3E3E3;" />
	ثبّت، وجهتك اليومية لاكتشاف آخر الأخبار العربية وتقييمها والتفاعل معها. &nbsp; <a href="http://thabbet.com/static/about">تعلم المزيد &raquo;</a>
	<div style="padding-top:4px;">
	<table border="0" cellspacing="0" cellpadding="5">
	  <tr>
		<td><iframe src='http://thabbet.com/fb_share_iframe.html?' height='20' width='100' frameborder='0' scrolling='no' allowtransparency='true'></iframe></td>
		<td><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thabbet.com" data-text="ثبّت، وجهتك اليومية لاكتشاف آخر الأخبار العربية وتقييمها والتفاعل معها" data-via="thabbet">Tweet</a>
		<script type="text/javascript">
		  (function() {
		   var s = document.createElement('SCRIPT');
		   var c = document.getElementsByTagName('script')[0];
		   s.type = 'text/javascript';
		   s.async = true;
		   s.src = 'http://platform.twitter.com/widgets.js';
		   c.parentNode.insertBefore(s, c);
		  })();
		</script>
		</td>
	  </tr>
	</table>
	</div>
	</div>
	</div>
	<script type="text/javascript">
	if (logged_in) {
		document.getElementById('aboutdetails').style.display = 'none';
	}
	</script>






<!--
<div class="roundedcomp">



<table width="100%" cellpadding="4" cellspacing="0">
<tr>
	<td class="pagetitle" style="font-size:19px;padding-top: 10px;padding-bottom: 0;"><a href="http://thabbet.com/static/bookmarklet">خذنا معك</a></td>
</tr>
<tr>
	<td style="line-height:1.4;">لتسهيل إضافة أخبار جديدة إلى ثبّت أثناء تصفحك، قم بسحب الرابط التالي وإفلاته في شريط المفضلات من متصفح الإنترنت لديك.</td>
</tr>
<tr>
	<td style="padding-right:10px;">

<table width="50" border="0" align="center" cellpadding="0" cellspacing="0"><tbody><tr><td background="http://assets.thabbet.com/thabbet_back_xsmall.gif" style="background-repeat:no-repeat;"><table width="50" border="0" cellspacing="0" cellpadding="0">
      <tbody><tr>
        <td align="center" height="20"><div class="digit"><a style="cursor:move;" onclick="return false;" href="javascript:window.location.href = 'http://thabbet.com/add/'+window.location.href" target="_top" title="خذنا معك">ثبت</a></div></td>
      </tr>
    </tbody></table></td>
</tr></tbody></table>	
	
	</td>
</tr>
</table>

</div>
-->






	<div class="roundedcomp">
	<table cellpadding="0" cellspacing="0" width="100%" class="socialbtns">
	<tr>
		<td width="152"><a href="http://thabbet.com/add" title="إضافة خبر جديد"><img src="http://assets.thabbet.com/152x32-add-news.gif" width="152" height="32" border="0" alt="إضافة خبر جديد" /></a></td>
		<td>&nbsp;</td>
		<td align="center"><a href="http://thabbet.com/static/follow" title="تابعني على ثبّت"><img src="http://assets.thabbet.com/32x32-thabbet-b.gif" width="32" height="32" border="0" alt="تابعني على ثبّت" /></a></td>
		<td>&nbsp;</td>
		<td align="center"><a href="http://feeds.feedburner.com/thabbet" title="ثبّت RSS" target="_blank"><img src="http://assets.thabbet.com/32x32-rss.gif" width="32" height="32" border="0" alt="ثبّت RSS" /></a></td>
		<td>&nbsp;</td>
		<td align="center"><a href="http://twitter.com/thabbet" title="تابع أخبار ثبّت على Twitter" target="_blank"><img src="http://assets.thabbet.com/32x32-twitter.png" width="32" height="32" border="0" alt="تابع أخبار ثبّت على Twitter" /></a></td>
		<td>&nbsp;</td>
		<td align="center"><a href="http://www.facebook.com/Thabbet" title="ثبّت‏ على الفيس بوك" target="_blank"><img src="http://assets.thabbet.com/32x32-facebook.gif" width="32" height="32" border="0" alt="ثبّت‏ على الفيس بوك" /></a></td>
	</tr>
	</table>
	</div>









<div class="roundedcompad">
<!-- Thabbet.com_LeftBottom_MPU_300x250 -->
<div id='div-gpt-ad-1373501029669-2' style='width:300px; height:250px;border:1px solid #e3e3e3;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373501029669-2'); });
</script>
</div>
</div>

<div class="roundedcomp">
<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/star.gif" alt="ثبّت" width="14" height="14" border="0" style="vertical-align:middle;" />المشترك المميز اليوم: <a href="http://thabbet.com/users/77395/ابو-يسرى-الكرخي-الكرخي/1" title="شكراً ابو يسرى الكرخي الكرخي" style="text-transform:capitalize;">ابو يسرى الكرخي الكرخي</a></div>

<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/star.gif" alt="ثبّت" width="14" height="14" border="0" style="vertical-align:middle;" /><a href="http://thabbet.com/users/top">أفضل المشاركين في ثبّت</a></div>

<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/check.gif" alt="ثبّت" width="12" height="13" border="0" style="vertical-align:middle;" /><a href="http://thabbet.com/static/partners">شركاء موقع ثبّت</a></div>

<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/pinico.gif" alt="ثبّت" width="11" height="17" border="0" style="vertical-align:middle;" /><a href="http://thabbet.com/static/instructions">نصائح و إرشادات هامة لأفضل النتائج في ثبّت</a></div>

<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/pinico.gif" alt="ثبّت" width="11" height="17" border="0" style="vertical-align:middle;" /><a href="http://thabbet.com/static/contact">لاقتراحاتكم: editors@thabbet.com</a></div>
</div>
		</td>
	</tr>
	</table>
	<!-- google_ad_section_end -->
	</td>
  </tr>
</table>
<div class="clear"></div>
</div>
<div class="pagebodybottom"><hr /><div class="pagebodybottomright"></div></div>
<div class="leaderboard" style="margin:0 auto;margin-top:20px;margin-bottom:25px;text-align:center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* thabbet.com */
google_ad_slot = "4309537255";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!--
<script type="text/javascript"><!- -
google_ad_client = "ca-pub-3850267799543797";
/* 728x90, created 3/27/10 */
google_ad_slot = "9363004163";
google_ad_width = 728;
google_ad_height = 90;
//- ->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
--></div>
<div class="pagefooter">
	<div class="col">
		<dl>
			<dt>أخبار ثبّت</dt>
			
			<dd><a href="/">الرئيسية</a></dd>
			
			<dd><a href="http://thabbet.com/view/1/تكنولوجيا/1">تكنولوجيا</a></dd>
			
			<dd><a href="http://thabbet.com/view/15/عالم-و-أعمال/1">عالم و أعمال</a></dd>
			
			<dd><a href="http://thabbet.com/view/20/علوم/1">علوم</a></dd>
			
			<dd><a href="http://thabbet.com/view/26/ألعاب/1">ألعاب</a></dd>
			
			<dd><a href="http://thabbet.com/view/33/نمط-حياة/1">نمط حياة</a></dd>
			
			<dd><a href="http://thabbet.com/view/42/ترفيه/1">ترفيه</a></dd>
			
			<dd><a href="http://thabbet.com/view/48/رياضة/1">رياضة</a></dd>
			
			<dd><a href="http://thabbet.com/view/56/غرائب/1">غرائب</a></dd>
			
		</dl>
	</div>
	<div class="col">
		<dl>
			<dt>عن موقع ثبّت</dt>
			<dd><a href="http://thabbet.com/static/about">ما هو موقع ثبّت؟</a></dd>
			<dd><a href="http://thabbet.com/static/contact">اتصل بنا</a></dd>
			<dd><a href="http://thabbet.com/static/advertise">أعلن معنا Advertise</a></dd>
			<dd><a href="http://thabbet.com/static/partners">شركاء الموقع</a></dd>
			<dd><a href="http://thabbet.com/specials/">تغطية خاصة</a></dd>
			<dd><a href="http://thabbet.com/presskit.zip" onclick="_gaq.push(['_trackPageview', '/presskit']);">تحميل البيان الصحفي</a></dd>
			<dd><a href="http://thabbet.com/static/instructions">تعليمات و إرشادات عامة</a></dd>
			<dd><a href="http://thabbet.com/static/terms">شروط الاستخدام</a></dd>
			<dd><a href="http://thabbet.com/static/privacy">بيان الخصوصية</a></dd>
		</dl>
	</div>
	<div class="col">
		<dl>
			<dt>أدوات ثبّت</dt>
			<dd><a href="http://thabbet.com/static/tools">ثبّت في موقعك</a></dd>
			<dd><a href="http://thabbet.com/reader" target="_blank">قارئ الأخبار</a></dd>
			<dd><a href="http://thabbet.com/static/follow">تابعني على ثبّت</a></dd>
			<dd><a href="http://thabbet.com/static/bookmarklet">خذنا معك</a></dd>
			<!--<dd><a href="http://thabbet.com/static/buttons">شعارات وأزرار</a></dd>-->
			<dd><a href="http://thabbet.com/tags">سحابة الوسوم</a></dd>
			<dd><a href="http://thabbet.com/marsad">مرصد الأخبار</a></dd>
			<dd><a href="http://thabbet.com/nard" onclick="javascript: pageTracker._trackPageview('/nard');" title="اقرأ الأخبار على ذوق ثبّت" target="_blank">رمية نرد</a></dd>
			<!--<dd><a href="http://thabbet.com/static/google">أضفنا إلى iGoogle</a></dd>-->
			<dd><a href="http://thabbet.com/static/rss">ثبّت RSS</a></dd>
			<dd><a href="http://thabbet.com/users/top">أفضل المشاركين</a></dd>
		</dl>
	</div>
	<div class="col" style="width: 24%; border: none;"><table border="0" cellspacing="0" cellpadding="0" style="position: relative; left: -20px; top: 10px;">
	  <tbody><tr>
		<td><iframe src="http://thabbet.com/fb_share_iframe.html?" height="20" width="90" frameborder="0" scrolling="no" allowtransparency="true"></iframe></td>
		<td><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thabbet.com" data-text="ثبّت، وجهتك اليومية لاكتشاف آخر الأخبار العربية وتقييمها والتفاعل معها" data-via="thabbet">Tweet</a>
		<script type="text/javascript">
		  (function() {
		   var s = document.createElement('SCRIPT');
		   var c = document.getElementsByTagName('script')[0];
		   s.type = 'text/javascript';
		   s.async = true;
		   s.src = 'http://platform.twitter.com/widgets.js';
		   c.parentNode.insertBefore(s, c);
		  })();
		</script>
		<!--<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>-->
		</td>
	  </tr>
	</tbody></table>
	</div>
</div>
<div class="footertxt">
  <span><a href="http://thabbet.com/" title="آخر الأخبار"><img src="http://assets.thabbet.com/footerlogo.gif" width="123" height="39" border="0" alt="آخر الأخبار" /></a></span>
  <div><a href="http://thabbet.com/" class="footerlink">ثبّت - خدمة متكاملة لمشاركة آخر الأخبار وعناوين الإنترنت العربية</a> - إحدى مبادرات <a href="http://www.exyria.com/?src=thabbet.com" target="_blank">إكسيريا لدراسات وحلول الإنترنت Exyria Studies - الشرق الأوسط، كندا.</a><br />
  &copy; ثبّت 2014 جميع الحقوق محفوظة | <a href="http://thabbet.com/static/terms" class="footerlink">شروط الاستخدام</a> | <a href="http://thabbet.com/static/privacy" class="footerlink">بيان الخصوصية</a> | ثبّت ليس مسؤولاً عن الأخبار المنشورة</div>
  </div>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15482041-2']);
_gaq.push(['_setDomainName', 'thabbet.com']);
_gaq.push(['_setAllowLinker', true]);
(function() {
_gaq.push(['_trackPageview']);
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">_atrk_opts = { atrk_acct:"LzrZh1aon8008+", domain:"thabbet.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LzrZh1aon8008+" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
</html>