<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها - ثبّت</title>
<meta name="keywords" content="برمجية, خبيثة, جديدة, تستهدف, حواسب, آبل, الشخصية, وتؤدي, إلى, تجمدها" />
<meta name="description" content="البوابة العربية للأخبار التقنيةكشف تقرير جديد صدر عن شركة 8220مالويربايتس8221 Malwarebytes المتخصصة في أمن المعلومات أنه جرى خلال الأسابيع القليلة الماضية خداع مستخدمينبرمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=1" />
<meta name="Revisit-After" content="1 day" />
<meta name="ROBOTS" content="INDEX" />
<link href="http://assets.thabbet.com/style.css" type="text/css" rel="stylesheet" />
<link href="http://assets.thabbet.com/cbox.css" type="text/css" rel="stylesheet" />
<link rel="shortcut icon" type="image/x-icon" href="http://thabbet.com/favicon.ico" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="apple-touch-startup-image" href="/startup.png" />

		<link rel="image_src" type="image/jpeg" href="http://cdn.thabbet.com/thumbs/rss1483814643-19720-large.jpg" />
		<meta property="og:image" content="http://cdn.thabbet.com/thumbs/rss1483814643-19720-large.jpg" />
		<meta name="og:title" content="برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها" />
		<meta name="og:description" content="البوابة العربية للأخبار التقنيةكشف تقرير جديد صدر عن شركة 8220مالويربايتس8221 Malwarebytes المتخصصة في أمن المعلومات أنه جرى خلال الأسابيع القليلة الماضية خداع مستخدمينبرمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thabbet" />
		<meta name="twitter:url" content="http://thabbet.com/stories/797829" />
		<meta name="twitter:title" content="برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها" />
		<meta name="twitter:description" content="البوابة العربية للأخبار التقنيةكشف تقرير جديد صدر عن شركة 8220مالويربايتس8221 Malwarebytes المتخصصة في أمن المعلومات أنه جرى خلال الأسابيع القليلة الماضية خداع مستخدمينبرمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها" />
		<meta name="twitter:image" content="http://cdn.thabbet.com/thumbs/rss1483814643-19720-large.jpg" />
		<meta name="twitter:image:src" content="http://cdn.thabbet.com/thumbs/rss1483814643-19720-large.jpg" />
		
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://assets.thabbet.com/js.js"></script>
<script type="text/javascript" src="http://assets.thabbet.com/cbox.js"></script>
<link rel="http://oexchange.org/spec/0.8/rel/related-target" type="application/xrd+xml" href="http://thabbet.com/oexchange.xrd" />
<script language="JavaScript" type="text/JavaScript">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</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<style>
.thabbetnewmenu {
	background-color: transparent;
	height: 42px;
	padding-top: 7px;
	line-height: 35px;
	border-bottom: 1px solid #eee;
	direction: rtl;
}
.thabbetnewmenu, .footertxt {
	max-width: 1165px;
	margin: 0 auto;
}
.thabbetnewmenu a {
	color:#666;
	padding: 0 15px;
	font-weight: bold;
	font-family: Thabbet, 'traditional arabic';
	font-size: 18px;
	text-decoration: none;
	float:right;
}
.thabbetnewmenu a:hover {
	color:#111;
}
.thabbetnewmenu .selected {
	color:#000;
	background-color: #f3f3f3;
	border-radius: 5px;
	box-shadow: 0 0 1px #bbb inset;
}
.thabbetnewmenu .local-news {
	float:left;
}
.thabbetnewmenu .local-news img {
	margin-left: 5px;
}
.logobar {
	background-color: #222;
	background-color: #174b7c;
}
.logobarwrapper {
	background-color: #222;
	background-color: #174b7c;
}
/*
img, a, .logobar *, .digbox, .digbox *, .diggsstorydetails, .diggsstorydetails *, #pages *, .homestoryimg, .reldiggs *, #current {
	-webkit-filter: grayscale(100%);
}
*/
.logobar li span {
	background: transparent;
	border-left: 1px solid #2f5d89;
	margin-top: 2px;
	height: 46px;	
}
.logobar li a span {
	color: #5d81a4;
	border-left: 0;
}
.logobar .selected a {
	background-color: #2f5d89;
}
.logobar li a:hover {
	background-color: #2f5d89;
}
.logobar li.logo a:hover {
	background: transparent;
}
.logobar .newsearchbar {
	background: transparent;
	background-color: #fff;
	border-radius: 4px;
}
.pagefooter {
	background: transparent;
	border: 1px solid #ccc;
	border-radius: 10px;
}
</style>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6470111/Thabbet.com_Top_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1373568853073-0').addService(googletag.pubads());
googletag.defineSlot('/6470111/Thabbet.com_Bottom_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1373501029669-0').addService(googletag.pubads());
googletag.defineSlot('/6470111/Thabbet.com_Left_MPU_300x250', [300, 250], 'div-gpt-ad-1373501029669-1').addService(googletag.pubads());
googletag.defineSlot('/6470111/Thabbet.com_LeftBottom_MPU_300x250', [300, 250], 'div-gpt-ad-1373501029669-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3850267799543797",
    enable_page_level_ads: true
  });
</script>

</head>
<body dir="rtl">


<div class="wrapper wrapper50">
<div class="logobarwrapper">
<div class="logobar">
 <ul>
   <li class="logo"><a href="http://thabbet.com/" title="آخر الأخبار"><img src="http://assets.thabbet.com/thabbet-logo-blue.gif" alt="آخر الأخبار" width="145" height="50" border="0" /></a></li>
	<li><span>&nbsp;</span></li>
	
	<li><a href="http://thabbet.com/static/about">عن ثبّت</a></li>
	<li><span>&nbsp;</span></li>
	<li class="selected"><a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار شائعة</a></li>
	<li ><a href="http://thabbet.com/upcoming/4/أخبار-التكنولوجيا/1">أخبار جديدة</a></li>
	<li ><a href="http://thabbet.com/mynews">أخبار تهمّني</a></li>
	<li ><a href="http://thabbet.com/read">مِمّا قرأت‬</a></li>
	
	<li><span>&nbsp;</span></li>
	
	

	<li><a href="http://thabbet.com/facebook" style="padding:0" title="سجل دخولك إلى ثبّت بسهولة باستخدام حسابك في "><img src="http://assets.thabbet.com/fb-connect-btn.gif" border="0" alt="سجل دخولك إلى ثبّت بسهولة باستخدام حسابك في "></a></li>
	<li><span>&nbsp;</span></li>
	<li><a href="http://thabbet.com/signup?utm_source=signup-link-nav&utm_medium=local" style="background-color: #00a855;">تسجيل</a></li>
	<li><a href="http://thabbet.com/login">دخول</a></li>
	<!--<li><a href="http://thabbet.com/static/tour1">الجولة التمهيدية</a></li>-->
	
	<!---->
	
	
   <li><span>&nbsp;</span></li>
   <li><a href="http://thabbet.com/add" title="إضافة خبر جديد"><span>+</span> إضافة خبر</a></li>
   <li class="newsearchbar"><form action="http://thabbet.com/search" method="get" name="form1" onsubmit="this.q.value = trim(this.q.value);"><input name="q" type="text" id="q" value="" placeholder="بحث في ثبّت" class="newsearchtxt"/>
   <input type="submit" class="newsearchbtn" value="" />
   </form></li>
 </ul>
</div>
</div>

<div class="thabbetnewmenu">

	<a href="/" class="">الرئيسية</a>

	<a href="http://thabbet.com/view/1/تكنولوجيا/1" class=" selected">تكنولوجيا</a>

	<a href="http://thabbet.com/view/15/عالم-و-أعمال/1" class="">عالم و أعمال</a>

	<a href="http://thabbet.com/view/20/علوم/1" class="">علوم</a>

	<a href="http://thabbet.com/view/26/ألعاب/1" class="">ألعاب</a>

	<a href="http://thabbet.com/view/33/نمط-حياة/1" class="">نمط حياة</a>

	<a href="http://thabbet.com/view/42/ترفيه/1" class="">ترفيه</a>

	<a href="http://thabbet.com/view/48/رياضة/1" class="">رياضة</a>

	<a href="http://thabbet.com/view/56/غرائب/1" class="">غرائب</a>

	<a href="/local/الإمارات" class="local-news"><img src="http://assets.thabbet.com/flags/ae.png" width="16" height="11" border="0" alt="الإمارات" /> الإمارات</a>

</div>

	<div id="hero" style="margin:15px 0;font-size:20px;font-family:Thabbet,'traditional arabic';border-radius: 6px;">
	<table border="0" cellspacing="0" cellpadding="10" dir="rtl" align="center" style="width:100%;max-width:830px">
	  <tr>
		<td align="center" style="padding-top:38px;"><b>ثبّت هو مجتمع عربي لاكتشاف آخر الأخبار والمقالات العربية ومشاركتها وتقييمها والتفاعل معها</b></td>
		<td align="center"><a href="http://thabbet.com/signup?utm_source=discover-button&utm_medium=local"><img src="http://assets.thabbet.com/cta-arrow.gif" width="390" height="80" border="0" /></a></td>
	  </tr>
	</table>
	</div>
	<hr style="margin:10px 0;" />
	

	

	<div class="leaderboard" style="margin:0 auto;margin-top:20px;margin-bottom:25px;text-align:center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* thabbet.com */
google_ad_slot = "4309537255";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!--
<div style="width:728px; height:90px; margin:auto; border: 1px solid #B7CCE0; padding: 4px; -moz-box-shadow: #ddd 0px 0px 4px; -webkit-box-shadow: #ddd 0px 0px 4px; box-shadow: #ddd 0px 0px 4px; border-radius: 5px;">
</div>
-->

<!--
<script type="text/javascript"><!- -
google_ad_client = "ca-pub-3850267799543797";
/* 728x90, created 3/27/10 */
google_ad_slot = "0549665165";
google_ad_width = 728;
google_ad_height = 90;
//- ->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
--></div>

	<!--<hr style="margin:10px 0;width: 100%;" />-->

<div class="pagebody">

	


	

	<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" dir="ltr">
  <tr dir="rtl">
    <td id="leftcolumn" width="320" valign="top" style="padding-right:25px;max-width:320px;"><div style="width:320px;float:left"><img src="http://assets.thabbet.com/spc.gif" alt="ثبّت" width="320" height="1" border="0" />
	
	


	
	

	 

<script>$("#leftcolumn").hide();</script>

</td>
    <td valign="top" style="padding-left: 0 ;"><a name="comments"></a>

	

	<!--
	<table width="100%" border="0" cellpadding="0" cellspacing="0">
	  <tr>
		  <td class="pagetitle"><a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1"><span>أخبار التكنولوجيا</span></a></td>
	  </tr>
	  <tr>
		<td height="1"><hr></td>
	</tr>
	</table>
	-->

	<style>
	.sharingcont {
		opacity: 0.5;
		transition: opacity 0.3s ease-out;
	}
	.sharingcont:hover {
		opacity: 1;
	}
	.homestories {
		overflow: hidden;
		min-height: 205px;
		margin-bottom: 20px;
	}
	.homestory {
		width: 19%;
		margin: 0.5%;
		float: right;
		position: relative;

		box-sizing: border-box;
		-moz-box-sizing: border-box;
		border: 1px solid #B7CCE0;
		border-radius: 4px;
		box-shadow: 0 0 4px #DDDDDD;
		padding: 2px;
	}
	.homestory:hover {
		border: 1px solid #369;
	}
	.homestoryimg {
		width: 100%;
		padding-top: 58%;
		background-size: cover;
		background-position: center;
	}
	.homestory .storytitlelink {
		/* background-color: #222; */
		/* background-color: rgba(0,0,0,0.7); */
		display: block;
		text-shadow: none;
		/* color: #fff; */
		padding: 8px 0;
		position: absolute;
		/* width: 100%; */
		/* height: 100%; */
		box-sizing: border-box;
		-moz-box-sizing: border-box;
		/* top: 0; */
		/* right: 0; */
		/* opacity: 0; */
		/* border: 2px solid #fff; */
		/* border-radius: 4px; */
		/* -webkit-transition: all 0.2s ease-in; */
		/*
		-moz-transition: all 0.2s ease-in;
		-o-transition: all 0.2s ease-in;
		transition: all 0.2s ease-in;
		*/
	}
	.homestory .storytitlelink h3 {
		font-size: 15px;
		margin: 0;
	}
	.homestory:hover > .storytitlelink {
		opacity:1;
	}
	.homestory span {
		pointer-events:none;
		position: absolute;
		background-image: url('http://assets.thabbet.com/play-botton.png');
		background-size: 100%;
		width: 30px;
		height: 20px;
		left: 10px;
		bottom: 10px;
		/*
		margin-left: -20px;
		margin-top: -14px;
		*/
		border-radius: 5px;
		box-shadow: 0 0 8px rgba(0,0,0,0.1);
		transition: all 0.2s ease-in-out;
		background-repeat: no-repeat;
	}
	.homestory:hover span {
		/*
		width: 40px;
		height: 28px;
		left: 50%;
		bottom: 50%;
		margin-left: -20px;
		margin-bottom: -14px;
		*/
	}
	</style>

	<table width="100%" cellspacing="0" cellpadding="2" border="0">
	<tbody><tr>
			<td style="font-size:18px;font-family:Thabbet;"><b><a href="http://thabbet.com/">جميع الأخبار</a></b> &nbsp;<img src="http://assets.thabbet.com/breadcrumbs.gif" width="15" height="25" border="0" alt="أنت هنا" style="vertical-align:middle"> <b><a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></b> &nbsp;<img src="http://assets.thabbet.com/breadcrumbs.gif" width="15" height="25" border="0" alt="أنت هنا" style="vertical-align:middle"> برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها</td>
	</tr>
	<tr>
	<td height="1" colspan="2"><hr></td>
	</tr>
	</tbody>
	</table>

	<div style="height:15px;"></div>
	<!-- google_ad_section_start -->
	<table width="100%" cellpadding="0" cellspacing="0" itemscope itemtype="http://schema.org/Article" class="storydetails">
	<tr><td width="65" class="diggsstorydetails" align="right" valign="top"><table border="0" cellspacing="0" cellpadding="0"><tr><td background="http://assets.thabbet.com/thabbet_back.gif"><table width="52" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td align="center" height="28" valign="bottom"><div class="digs" id="numdigs797829">2</div></td>
      </tr>
	  <tr>
	  <td height="24" align="center" valign="middle"><span class="digg">تثبيت</span></td>
	  </tr>
      <tr>
        <td height="2"></td>
      </tr>
      <tr>
           <td height="25" align="center"><div class="digit" id="digbut797829"><a href="javascript:dig(797829);" title="صوّت لهذا الخبر""><img src="http://assets.thabbet.com/up-green.gif" width="7" height="7" border="0" style="margin-left:1px;"> ثبت</a></div></td>
      </tr>
    </table></td>
    </tr></table></td>
	  
	  <td width="345" valign="top" align="right"><a href="http://thabbet.com/t6FN9GV" class="thumb" title="برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها" target="_blank" style="overflow:hidden;display:block;" ><img itemprop="image" src="http://cdn.thabbet.com/thumbs/rss1483814643-19720-large.jpg" alt="برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها" width="320" border="0" style="max-height:360px;" class="imgstorydetails">
	  
	  
	  
	  </a>
		<hr style="margin: 15px 0;width: 320px;">
		<table width="310" class="userstorydetails" border="0" cellspacing="0" cellpadding="0">
		  <tr>
			<td width="80"><a href="http://thabbet.com/users/247/aitnews/1" class="thumb"><img src="http://thabbet.com/templates/thabbet/images/noavatar64x64.gif" class="imgborder"></a></td>
			<td valign="top"><table width="100%"  border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td><h1 class="pagetitle" style="text-transform: capitalize;padding-top: 8px;display: block;">
				 <span dir="rtl"><a href="http://thabbet.com/users/247/aitnews/1"><span dir="rtl">البوابة العربية للأخبار التقنية</span> <span dir="ltr">(aitnews)</span></a></span></h1></td>
			  </tr>
			  <tr>
				<td>&nbsp;</td>
			  </tr>
			  <tr>
				<td>   </td>
			  </tr>
			</table></td>
		  </tr>
		</table>
		<hr style="margin: 10px 0 5px 0;width: 320px;" class="hrstorydetails">
		<p style="line-height:1.8;margin: 0;padding-left: 25px;" class="aboutmestorydetails"></p>
		<hr style="margin:10px 0;width: 320px;" />
<center style="width: 320px;">
<div style="width:300px; height:250px; margin:auto; border: 1px solid #B7CCE0; padding: 4px; -moz-box-shadow: #ddd 0px 0px 4px; -webkit-box-shadow: #ddd 0px 0px 4px; box-shadow: #ddd 0px 0px 4px; border-radius: 5px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* thabbet.com */
google_ad_slot = "4309537255";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<center>
	  </td>
	  
	<td valign="top">
	  <table width="100%" height="70"  border="0" cellpadding="0" cellspacing="0">
        <tr>
			<td valign="top" style="padding-bottom:3px;"><a href="http://thabbet.com/t6FN9GV" class="storytitlelink" target="_blank" ><h1 class="new storytitlelink" itemprop="name">برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها</h1></a><span itemprop="url" content="http://thabbet.com/stories/797829/برمجية-خبيثة-جديدة-تستهدف-حواسب-آبل-الشخصية-وتؤدي-إلى-تجمدها" /></td>
        </tr>
		<tr>
			<td height="20"><span class="subline"> <a href="http://thabbet.com/users/247/aitnews/1"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">aitnews</span></span></a> <span itemprop="datePublished" content="2017-01-07">منذ 11 ساعة</span> (من <a href="http://thabbet.com/search?q=aitnews.com">aitnews.com</a>)</span></td>
		</tr>
        <tr>
			<td valign="top" class="new storydesc" itemprop="articleBody">البوابة العربية للأخبار التقنية 
 
 
 
كشف تقرير جديد صدر عن شركة &#8220;مالويربايتس&#8221; Malwarebytes المتخصصة في أمن المعلومات أنه جرى خلال الأسابيع القليلة الماضية، خداع مستخدمين... 
برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها &raquo; <a href="http://thabbet.com/t6FN9GV" target="_blank" >تفاصيل</a></td>
        </tr>
        <tr>
          <td>&nbsp;</td>
        </tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails">
		  <a href="http://thabbet.com/t6FN9GV" class="greengotbtn" target="_blank" ><img src="http://assets.thabbet.com/ico-link.gif" width="10" height="10" style="padding-left:2px"> قراءة الخبر كاملاً</a> - <a href="javascript:bury_story(797829);"><img src="http://assets.thabbet.com/ico-delete.gif" width="8" height="8" style="padding-left:2px" alt="" /> إلغاء التثبيت</a> &nbsp; الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1"><span itemprop="articleSection">أخبار التكنولوجيا</span></a> </span></td>
        </tr>
		<tr>
			<td align="left" class="sharingcont">
				<hr class="hrstorydetails" />
				<iframe class="sharingstorydetails" src='http://thabbet.com/fb_share_iframe.html?id=797829&title=برمجية خبيثة جديدة تستهدف حواسب آبل الشخصية وتؤدي إلى تجمدها&img=http://cdn.thabbet.com/thumbs/rss1483814643-19720-large.jpg' height='25' width='400' frameborder='0' scrolling='no' allowtransparency='true'></iframe>
				<hr />
			</td>
		</tr>
		<tr>
			<td>

	<br />
	<table width="100%" border="0" cellpadding="0" cellspacing="0" style="border-bottom: 1px solid #DEDEDE;">
      <tr>
        <td><div id="tabsB1">
            <ul>
              <li id="current"><a href="http://thabbet.com/stories/797829/برمجية-خبيثة-جديدة-تستهدف-حواسب-آبل-الشخصية-وتؤدي-إلى-تجمدها"><span>تعليقات (0)</span></a></li>
			  <li><a href="http://thabbet.com/stories/797829/برمجية-خبيثة-جديدة-تستهدف-حواسب-آبل-الشخصية-وتؤدي-إلى-تجمدها/dugg"><span>من قام بتثبيتها؟</span></a></li>
              <li><a href="http://thabbet.com/stories/797829/برمجية-خبيثة-جديدة-تستهدف-حواسب-آبل-الشخصية-وتؤدي-إلى-تجمدها/email"><span>إرسال الصفحة</span></a></li>
            </ul>
        </div></td>
      </tr>
    </table>

	
	<div style="padding:15px 0 0 0;">ليس هناك تعليقات حتى الآن، كن أول من يضف تعليقاً إلى هذه المشاركة.</div>
	

	<a name="commentbox"></a>

	<div style="padding:15px 0 15px 0;" class="sidetopstitle"><b>شارك برأيك.. أضف تعليق</b></div>

	الرجاء <a href="http://thabbet.com/login?redirect=stories/797829/برمجية-خبيثة-جديدة-تستهدف-حواسب-آبل-الشخصية-وتؤدي-إلى-تجمدها#commentbox">الدخول</a> أو <a href="http://thabbet.com/signup">التسجيل</a> لإضافة تعليق. &nbsp; (<a href="/static/about" target="_blank">لماذا أستخدم ثبّت؟</a>)<br><br>
	</div>
    


	


	<br>
	<hr class="hrstorydetails">

	<div class="homestories">
	<a href="http://omsia.tv/" target="_blank" style="width: 80px; padding: 7px 15px; float: right;"><img src="http://omsia.tv/uploads/custom-logo.png" width="100%" border="0"></a>
	<div class="clear"></div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=dee2cf2a3" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/dee2cf2a3-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=dee2cf2a3" class="storytitlelink" target="_blank"><h3>مرحبا .. انا أعزب؟ شاهد ردود الأفعال</h3></a>
		</div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=9c135f239" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/9c135f239-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=9c135f239" class="storytitlelink" target="_blank"><h3>أقوى 33 ثانية في تاريخ كرة السلة!</h3></a>
		</div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=24b012409" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/24b012409-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=24b012409" class="storytitlelink" target="_blank"><h3>طفلة ذات 5 اعوام تنقذ اباها</h3></a>
		</div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=67e64cd6b" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/67e64cd6b-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=67e64cd6b" class="storytitlelink" target="_blank"><h3>افضل 10 اختراعات تسهل حياتك اليوميه</h3></a>
		</div>
	
		<div class="homestory">
			<span></span>
			<a href="http://omsia.tv/watch.php?vid=83a04347f" target="_blank">
				<div class="homestoryimg" style="background-image:url('http://omsia.tv/uploads/thumbs/83a04347f-1.jpg')"></div>
			</a>
			<a href="http://omsia.tv/watch.php?vid=83a04347f" class="storytitlelink" target="_blank"><h3>شاهد كيف ستكون مشاهدة المباريات مع نظارة مايكروسوفت الجديدة!</h3></a>
		</div>
	
	</div>





			</td>
		</tr>
      </table>
	  </td></tr>
	</table>

	<table>
	<tr>
		<td valign="top">
			<a name="related" style="position:relative;top:-55px;"></a>
			<br />
			
<table width="100%" cellpadding="0" cellspacing="0" style="border-bottom: 0px solid #dedede; padding-bottom:6px; padding-top:0px;">
<tr><td class="new sidetopstitle">
<img src="http://assets.thabbet.com/star.gif" alt="ثبّت" width="14" height="14" border="0" style="vertical-align:middle;margin:0 0 5px 5px;" /><b>قد يهمك أيضاً:</b><hr />
</td></tr>
</table>
<div style="height:4px;"></div>


<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb722905" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs722905"><a href='http://thabbet.com/stories/722905/كاسبرسكي-تكشف-عن-برمجية-خبيثة-تطورت-من-السطو-على-المعلومات-إلى-الاحتيال-المالي'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/722905/كاسبرسكي-تكشف-عن-برمجية-خبيثة-تطورت-من-السطو-على-المعلومات-إلى-الاحتيال-المالي' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1453662482-19680.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/722905/كاسبرسكي-تكشف-عن-برمجية-خبيثة-تطورت-من-السطو-على-المعلومات-إلى-الاحتيال-المالي' style="display: inline;"><b><h2 class="new storytitlelink">كاسبرسكي تكشف عن برمجية خبيثة تطورت من السطو على المعلومات إلى الاحتيال المالي</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>البوابة العربية للأخبار التقنية

تمكن فريق أبحاث مكافحة البرامج الخبيثة في كاسبرسكي لاب من اكتشاف حملة Asacub – وهي برمجية خبيثة جديدة تستهدف مستخدمي الأجهزة المتنقلة العاملة بنظام التشغيل أندرويد...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb797388" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs797388"><a href='http://thabbet.com/stories/797388/برمجية-خبيثة-تُصيب-متصفح-سفاري-وتطبيق-البريد-الإلكتروني-Mail-في-macOS'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/797388/برمجية-خبيثة-تُصيب-متصفح-سفاري-وتطبيق-البريد-الإلكتروني-Mail-في-macOS' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1483622882-19340.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/797388/برمجية-خبيثة-تُصيب-متصفح-سفاري-وتطبيق-البريد-الإلكتروني-Mail-في-macOS' style="display: inline;"><b><h2 class="new storytitlelink">برمجية خبيثة تُصيب متصفح سفاري وتطبيق البريد الإلكتروني Mail في macOS</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>هذا الموضوع برمجية خبيثة تُصيب متصفح سفاري وتطبيق البريد الإلكتروني Mail في macOS ظهر على عالم آبل.

حذّرت شركة Malwarebytes، المُتخصصة في مجال الأمن الرقمي، من برمجية خبيثة تستهدف حواسب Mac العاملة...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/2/أبل/1">أبل</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb479011" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs479011"><a href='http://thabbet.com/stories/479011/اكتشاف-برمجية-خبيثة-تتيح-للقراصنة-التجسس-على-حواسب-ماك'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/479011/اكتشاف-برمجية-خبيثة-تتيح-للقراصنة-التجسس-على-حواسب-ماك' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1379032082-16084.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/479011/اكتشاف-برمجية-خبيثة-تتيح-للقراصنة-التجسس-على-حواسب-ماك' style="display: inline;"><b><h2 class="new storytitlelink">اكتشاف برمجية خبيثة تتيح للقراصنة التجسس على حواسب ماك</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>كشف باحث أمني عن برمجية خبيثة جديدة تستهدفي مستخدمي حواسب &#8220;ماك&#8221;، وهي البرمجيات التي تتيح للقراصنة التجسس على الأجهزة المصابة......<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb528212" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs528212"><a href='http://thabbet.com/stories/528212/الكشف-عن-برمجية-خبيثة-استهدفت-350-ألف-جهاز-أندرويد'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/528212/الكشف-عن-برمجية-خبيثة-استهدفت-350-ألف-جهاز-أندرويد' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1390873683-17313.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/528212/الكشف-عن-برمجية-خبيثة-استهدفت-350-ألف-جهاز-أندرويد' style="display: inline;"><b><h2 class="new storytitlelink">الكشف عن برمجية خبيثة استهدفت 350 ألف جهاز أندرويد</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>تم الكشف حديثاً عن برمجية خبيثة جديدة، يُمكن لها أن تتواجد في ذواكر أجهزة &#8220;أندرويد&#8221; لتقوم بتشغيل نفسها في مرحلة...المصدر: البوابة العربية للأخبار التقنية...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb611127" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs611127"><a href='http://thabbet.com/stories/611127/شركة-بالو-ألتو-نتوركستكتشف-برمجية-خبيثة-جديدة-تستهدف-أجهزة-آبل'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/611127/شركة-بالو-ألتو-نتوركستكتشف-برمجية-خبيثة-جديدة-تستهدف-أجهزة-آبل' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1415272321-13640.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/611127/شركة-بالو-ألتو-نتوركستكتشف-برمجية-خبيثة-جديدة-تستهدف-أجهزة-آبل' style="display: inline;"><b><h2 class="new storytitlelink">شركة بالو ألتو نتوركستكتشف برمجية خبيثة جديدة تستهدف أجهزة آبل</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>اكتشفت شركة &#8220;بالو ألتو نتوركس&#8221; Palo Alto Networks عائلة جديدة من البرامج الضارة التي يمكن أن تصيب أنظمة تشغيل أجهزة...
المصدر: البوابة العربية للأخبار التقنية...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

			<br />
			<br />
			
<table width="100%" cellpadding="0" cellspacing="0" style="border-bottom: 0px solid #dedede; padding-bottom:6px; padding-top:0px;">
<tr><td class="new sidetopstitle">
<img src="http://assets.thabbet.com/star.gif" alt="ثبّت" width="14" height="14" border="0" style="vertical-align:middle;margin:0 0 5px 5px;" /><b>من aitnews.com</b><hr />
</td></tr>
</table>
<div style="height:4px;"></div>


<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb771611" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs771611"><a href='http://thabbet.com/stories/771611/سناب-شات-تسهل-تصميم-الفلاتر-الجغرافية-عبر-قوالب-قابلة-للتخصيص'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/771611/سناب-شات-تسهل-تصميم-الفلاتر-الجغرافية-عبر-قوالب-قابلة-للتخصيص' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1472602564-17780.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/771611/سناب-شات-تسهل-تصميم-الفلاتر-الجغرافية-عبر-قوالب-قابلة-للتخصيص' style="display: inline;"><b><h2 class="new storytitlelink">سناب شات تسهل تصميم الفلاتر الجغرافية عبر قوالب قابلة للتخصيص</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>البوابة العربية للأخبار التقنية

تسعى خدمة الرسائل المصورة &#8220;سناب شات&#8221; SnapChat إلى تسهيل قيام أي مستخدم بإنشاء &#8220;الفلاتر الجغرافية&#8221; Geofilters من خلال إطلاقها لمجموعة...
سناب...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb784116" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs784116"><a href='http://thabbet.com/stories/784116/آبل-تتوقف-عن-تصنيع-شاشات-عرض-خارجية'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/784116/آبل-تتوقف-عن-تصنيع-شاشات-عرض-خارجية' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1477840562-13440.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/784116/آبل-تتوقف-عن-تصنيع-شاشات-عرض-خارجية' style="display: inline;"><b><h2 class="new storytitlelink">آبل تتوقف عن تصنيع شاشات عرض خارجية</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>البوابة العربية للأخبار التقنية

تشير المعلومات إلى توقف شركة آبل عن تصنيع شاشات العرض الخارجية الخاصة بها، وذلك وفقاً للتعليقات التي أدلت بها الشركة...
آبل تتوقف عن تصنيع شاشات عرض خارجية...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb763550" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs763550"><a href='http://thabbet.com/stories/763550/موقع-Cinesift-لإنشاء-مكتبة-أفلام-مميزة-خاصة-بك'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/763550/موقع-Cinesift-لإنشاء-مكتبة-أفلام-مميزة-خاصة-بك' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1468947122-14200.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/763550/موقع-Cinesift-لإنشاء-مكتبة-أفلام-مميزة-خاصة-بك' style="display: inline;"><b><h2 class="new storytitlelink">موقع Cinesift لإنشاء مكتبة أفلام مميزة خاصة بك</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>البوابة العربية للأخبار التقنية

يعتمد الكثير من المستخدمين على طرق وأفكار متنوعة للحصول على اقتراحات لمشاهدة أفلام معينة، مثل الاعتماد على القوائم المتوفرة داخل...
موقع Cinesift لإنشاء مكتبة أفلام...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb761557" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs761557"><a href='http://thabbet.com/stories/761557/موقع-Tubenab-لتحميل-مقاطع-الفيديو-الغنائية-من-يوتيوب'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/761557/موقع-Tubenab-لتحميل-مقاطع-الفيديو-الغنائية-من-يوتيوب' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1468172883-17481.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/761557/موقع-Tubenab-لتحميل-مقاطع-الفيديو-الغنائية-من-يوتيوب' style="display: inline;"><b><h2 class="new storytitlelink">موقع Tubenab لتحميل مقاطع الفيديو الغنائية من يوتيوب</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>البوابة العربية للأخبار التقنية

لغاية الآن يُعد محتوى الفيديو الغنائي على موقع يوتيوب هو الأكثر شعبية مقارنة بباقي المحتويات المنشورة على الموقع، وخلال الفترة...
موقع Tubenab لتحميل مقاطع الفيديو...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

<div>
	<table width='100%' cellpadding='0' cellspacing='0' style="border-bottom: 0px solid #eeeeee; padding-bottom:3px; padding-top:3px;" class='sidetopsrow'>
	<tr id="storyb763552" ><td width='45' class='reldiggs' valign='top'><table border='0' cellspacing='0' cellpadding='0' class='digboxsmall'><tr><td><table width='36' border='0' cellspacing='0' cellpadding='0'>
	  <tr>
		<td align='center' height='32'><div class='digssmall' id="snumdigs763552"><a href='http://thabbet.com/stories/763552/سناب-شات-تتيح-إنشاء-رموز-تعبيرية-شخصية-باستخدام-تطبيق-Bitmoji'>1</a></div></td>
	  </tr>
	  <tr>
		<td height='2'></td>
	  </tr>
	</table></td></tr></table></td>
	<td width='120' valign='top'><a href='http://thabbet.com/stories/763552/سناب-شات-تتيح-إنشاء-رموز-تعبيرية-شخصية-باستخدام-تطبيق-Bitmoji' class='thumb'><img src='http://cdn.thabbet.com/thumbs/rss1468947123-14412.jpg' width='110' border='0' class='imageborder' alt='' style='max-height:100px;' /></a></td>
	<td valign='top'>
	<div style='padding-bottom:3px;'>
	  <table width='100%' border='0' cellpadding='0' cellspacing='0'>
		<tr>
			<td><a href='http://thabbet.com/stories/763552/سناب-شات-تتيح-إنشاء-رموز-تعبيرية-شخصية-باستخدام-تطبيق-Bitmoji' style="display: inline;"><b><h2 class="new storytitlelink">سناب شات تتيح إنشاء رموز تعبيرية شخصية باستخدام تطبيق Bitmoji</h2></b></a>
			<span style='display:block; margin-top:3px;' class='storydesc'>البوابة العربية للأخبار التقنية

أعلنت خدمة التراسل المصور سناب شات اليوم الثلاثاء عن دمج تطبيق &#8220;بيتموجي&#8221; Bitmoji مع تطبيقها، وهو تطبيق يسمح بإنشاء رموز...
سناب شات تتيح إنشاء رموز...<span>
			</td>
		</tr>
        <tr>
          <td><span class="bottomlinks bottomlinksdetails" style="margin-top: 5px; display: block; font-size: 12px;">
		  الموضوع: <a href="http://thabbet.com/view/4/أخبار-التكنولوجيا/1">أخبار التكنولوجيا</a></span></td>
        </tr>
	  </table></div></td>
	  </tr>
	</table>
</div>

		</td>
		<td style="width: 20px;">&nbsp;</td>
		<td valign="top" class="leftstorydetails">
			



<div class="roundedcompad">
<iframe src="http://rawaj.net/getbanner.php?id=2&size=2" width="300" height="250" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" vspace="0" hspace="0"></iframe>
<!--
<div class="gv-placement-sp" id="gv_target_1876168214362159381380901"></div>
<script>!function(d, s, id) {
    var js, pjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = ("https:" == document.location.protocol ? "http://player-services.goviral-content.com".replace(/^http\:/, "https:") : "http://player-services.goviral-content.com") + "/embed-code/index/find?placementVersionId=1876168214362159381380901";
    pjs.parentNode.insertBefore(js, pjs);
}(document, "script", "gv_script_1876168214362159381380901");</script>
-->
</div>

<div class="roundedcompad">
<!-- Thabbet.com_Left_MPU_300x250 -->
<div id='div-gpt-ad-1373501029669-1' style='width:300px; height:250px;border:1px solid #e3e3e3;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373501029669-1'); });
</script>
</div>
</div>





	<div class="roundedcomp" id="leftaboutthabbet">
	<table width="100%" cellspacing="0" cellpadding="0" border="0">
	<tbody><tr>
			<td><span class="pagetitle" style="font-size:19px;line-height:30px;"><a href="http://thabbet.com/static/about" title="ثبّت هو مجتمع عربي لاكتشاف آخر الأخبار العربية ومشاركتها وتقييمها والتفاعل معها"><img width="11" height="17" border="0" style="vertical-align:middle;" alt="ثبّت" src="http://assets.thabbet.com/pinico.gif" /> ما هو موقع ثبّت؟</a></span></td>
	</tr>
	</tbody>
	</table>
	<div id="aboutdetails">
	<hr style="background-color:#E3E3E3;" />
	ثبّت، وجهتك اليومية لاكتشاف آخر الأخبار العربية وتقييمها والتفاعل معها. &nbsp; <a href="http://thabbet.com/static/about">تعلم المزيد &raquo;</a>
	<div style="padding-top:4px;">
	<table border="0" cellspacing="0" cellpadding="5">
	  <tr>
		<td><iframe src='http://thabbet.com/fb_share_iframe.html?' height='20' width='100' frameborder='0' scrolling='no' allowtransparency='true'></iframe></td>
		<td><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thabbet.com" data-text="ثبّت، وجهتك اليومية لاكتشاف آخر الأخبار العربية وتقييمها والتفاعل معها" data-via="thabbet">Tweet</a>
		<script type="text/javascript">
		  (function() {
		   var s = document.createElement('SCRIPT');
		   var c = document.getElementsByTagName('script')[0];
		   s.type = 'text/javascript';
		   s.async = true;
		   s.src = 'http://platform.twitter.com/widgets.js';
		   c.parentNode.insertBefore(s, c);
		  })();
		</script>
		</td>
	  </tr>
	</table>
	</div>
	</div>
	</div>
	<script type="text/javascript">
	if (logged_in) {
		document.getElementById('aboutdetails').style.display = 'none';
	}
	</script>






<!--
<div class="roundedcomp">



<table width="100%" cellpadding="4" cellspacing="0">
<tr>
	<td class="pagetitle" style="font-size:19px;padding-top: 10px;padding-bottom: 0;"><a href="http://thabbet.com/static/bookmarklet">خذنا معك</a></td>
</tr>
<tr>
	<td style="line-height:1.4;">لتسهيل إضافة أخبار جديدة إلى ثبّت أثناء تصفحك، قم بسحب الرابط التالي وإفلاته في شريط المفضلات من متصفح الإنترنت لديك.</td>
</tr>
<tr>
	<td style="padding-right:10px;">

<table width="50" border="0" align="center" cellpadding="0" cellspacing="0"><tbody><tr><td background="http://assets.thabbet.com/thabbet_back_xsmall.gif" style="background-repeat:no-repeat;"><table width="50" border="0" cellspacing="0" cellpadding="0">
      <tbody><tr>
        <td align="center" height="20"><div class="digit"><a style="cursor:move;" onclick="return false;" href="javascript:window.location.href = 'http://thabbet.com/add/'+window.location.href" target="_top" title="خذنا معك">ثبت</a></div></td>
      </tr>
    </tbody></table></td>
</tr></tbody></table>	
	
	</td>
</tr>
</table>

</div>
-->






	<div class="roundedcomp">
	<table cellpadding="0" cellspacing="0" width="100%" class="socialbtns">
	<tr>
		<td width="152"><a href="http://thabbet.com/add" title="إضافة خبر جديد"><img src="http://assets.thabbet.com/152x32-add-news.gif" width="152" height="32" border="0" alt="إضافة خبر جديد" /></a></td>
		<td>&nbsp;</td>
		<td align="center"><a href="http://thabbet.com/static/follow" title="تابعني على ثبّت"><img src="http://assets.thabbet.com/32x32-thabbet-b.gif" width="32" height="32" border="0" alt="تابعني على ثبّت" /></a></td>
		<td>&nbsp;</td>
		<td align="center"><a href="http://feeds.feedburner.com/thabbet" title="ثبّت RSS" target="_blank"><img src="http://assets.thabbet.com/32x32-rss.gif" width="32" height="32" border="0" alt="ثبّت RSS" /></a></td>
		<td>&nbsp;</td>
		<td align="center"><a href="http://twitter.com/thabbet" title="تابع أخبار ثبّت على Twitter" target="_blank"><img src="http://assets.thabbet.com/32x32-twitter.png" width="32" height="32" border="0" alt="تابع أخبار ثبّت على Twitter" /></a></td>
		<td>&nbsp;</td>
		<td align="center"><a href="http://www.facebook.com/Thabbet" title="ثبّت‏ على الفيس بوك" target="_blank"><img src="http://assets.thabbet.com/32x32-facebook.gif" width="32" height="32" border="0" alt="ثبّت‏ على الفيس بوك" /></a></td>
	</tr>
	</table>
	</div>









<div class="roundedcompad">
<!-- Thabbet.com_LeftBottom_MPU_300x250 -->
<div id='div-gpt-ad-1373501029669-2' style='width:300px; height:250px;border:1px solid #e3e3e3;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373501029669-2'); });
</script>
</div>
</div>

<div class="roundedcomp">
<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/star.gif" alt="ثبّت" width="14" height="14" border="0" style="vertical-align:middle;" />المشترك المميز اليوم: <a href="http://thabbet.com/users/76720/Achraf-Barhaila/1" title="شكراً Achraf Barhaila" style="text-transform:capitalize;">Achraf Barhaila</a></div>

<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/star.gif" alt="ثبّت" width="14" height="14" border="0" style="vertical-align:middle;" /><a href="http://thabbet.com/users/top">أفضل المشاركين في ثبّت</a></div>

<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/check.gif" alt="ثبّت" width="12" height="13" border="0" style="vertical-align:middle;" /><a href="http://thabbet.com/static/partners">شركاء موقع ثبّت</a></div>

<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/pinico.gif" alt="ثبّت" width="11" height="17" border="0" style="vertical-align:middle;" /><a href="http://thabbet.com/static/instructions">نصائح و إرشادات هامة لأفضل النتائج في ثبّت</a></div>

<div class="wtipno" style="margin-top:0px;margin-bottom:0px;"><img src="http://assets.thabbet.com/pinico.gif" alt="ثبّت" width="11" height="17" border="0" style="vertical-align:middle;" /><a href="http://thabbet.com/static/contact">لاقتراحاتكم: editors@thabbet.com</a></div>
</div>
		</td>
	</tr>
	</table>
	<!-- google_ad_section_end -->
	</td>
  </tr>
</table>
<div class="clear"></div>
</div>
<div class="pagebodybottom"><hr /><div class="pagebodybottomright"></div></div>
<div class="leaderboard" style="margin:0 auto;margin-top:20px;margin-bottom:25px;text-align:center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* thabbet.com */
google_ad_slot = "4309537255";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!--
<script type="text/javascript"><!- -
google_ad_client = "ca-pub-3850267799543797";
/* 728x90, created 3/27/10 */
google_ad_slot = "9363004163";
google_ad_width = 728;
google_ad_height = 90;
//- ->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
--></div>
<div class="pagefooter">
	<div class="col">
		<dl>
			<dt>أخبار ثبّت</dt>
			
			<dd><a href="/">الرئيسية</a></dd>
			
			<dd><a href="http://thabbet.com/view/1/تكنولوجيا/1">تكنولوجيا</a></dd>
			
			<dd><a href="http://thabbet.com/view/15/عالم-و-أعمال/1">عالم و أعمال</a></dd>
			
			<dd><a href="http://thabbet.com/view/20/علوم/1">علوم</a></dd>
			
			<dd><a href="http://thabbet.com/view/26/ألعاب/1">ألعاب</a></dd>
			
			<dd><a href="http://thabbet.com/view/33/نمط-حياة/1">نمط حياة</a></dd>
			
			<dd><a href="http://thabbet.com/view/42/ترفيه/1">ترفيه</a></dd>
			
			<dd><a href="http://thabbet.com/view/48/رياضة/1">رياضة</a></dd>
			
			<dd><a href="http://thabbet.com/view/56/غرائب/1">غرائب</a></dd>
			
		</dl>
	</div>
	<div class="col">
		<dl>
			<dt>عن موقع ثبّت</dt>
			<dd><a href="http://thabbet.com/static/about">ما هو موقع ثبّت؟</a></dd>
			<dd><a href="http://thabbet.com/static/contact">اتصل بنا</a></dd>
			<dd><a href="http://thabbet.com/static/advertise">أعلن معنا Advertise</a></dd>
			<dd><a href="http://thabbet.com/static/partners">شركاء الموقع</a></dd>
			<dd><a href="http://thabbet.com/specials/">تغطية خاصة</a></dd>
			<dd><a href="http://thabbet.com/presskit.zip" onclick="_gaq.push(['_trackPageview', '/presskit']);">تحميل البيان الصحفي</a></dd>
			<dd><a href="http://thabbet.com/static/instructions">تعليمات و إرشادات عامة</a></dd>
			<dd><a href="http://thabbet.com/static/terms">شروط الاستخدام</a></dd>
			<dd><a href="http://thabbet.com/static/privacy">بيان الخصوصية</a></dd>
		</dl>
	</div>
	<div class="col">
		<dl>
			<dt>أدوات ثبّت</dt>
			<dd><a href="http://thabbet.com/static/tools">ثبّت في موقعك</a></dd>
			<dd><a href="http://thabbet.com/reader" target="_blank">قارئ الأخبار</a></dd>
			<dd><a href="http://thabbet.com/static/follow">تابعني على ثبّت</a></dd>
			<dd><a href="http://thabbet.com/static/bookmarklet">خذنا معك</a></dd>
			<!--<dd><a href="http://thabbet.com/static/buttons">شعارات وأزرار</a></dd>-->
			<dd><a href="http://thabbet.com/tags">سحابة الوسوم</a></dd>
			<dd><a href="http://thabbet.com/marsad">مرصد الأخبار</a></dd>
			<dd><a href="http://thabbet.com/nard" onclick="javascript: pageTracker._trackPageview('/nard');" title="اقرأ الأخبار على ذوق ثبّت" target="_blank">رمية نرد</a></dd>
			<!--<dd><a href="http://thabbet.com/static/google">أضفنا إلى iGoogle</a></dd>-->
			<dd><a href="http://thabbet.com/static/rss">ثبّت RSS</a></dd>
			<dd><a href="http://thabbet.com/users/top">أفضل المشاركين</a></dd>
		</dl>
	</div>
	<div class="col" style="width: 24%; border: none;"><table border="0" cellspacing="0" cellpadding="0" style="position: relative; left: -20px; top: 10px;">
	  <tbody><tr>
		<td><iframe src="http://thabbet.com/fb_share_iframe.html?" height="20" width="90" frameborder="0" scrolling="no" allowtransparency="true"></iframe></td>
		<td><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://thabbet.com" data-text="ثبّت، وجهتك اليومية لاكتشاف آخر الأخبار العربية وتقييمها والتفاعل معها" data-via="thabbet">Tweet</a>
		<script type="text/javascript">
		  (function() {
		   var s = document.createElement('SCRIPT');
		   var c = document.getElementsByTagName('script')[0];
		   s.type = 'text/javascript';
		   s.async = true;
		   s.src = 'http://platform.twitter.com/widgets.js';
		   c.parentNode.insertBefore(s, c);
		  })();
		</script>
		<!--<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>-->
		</td>
	  </tr>
	</tbody></table>
	</div>
</div>
<div class="footertxt">
  <span><a href="http://thabbet.com/" title="آخر الأخبار"><img src="http://assets.thabbet.com/footerlogo.gif" width="123" height="39" border="0" alt="آخر الأخبار" /></a></span>
  <div><a href="http://thabbet.com/" class="footerlink">ثبّت - خدمة متكاملة لمشاركة آخر الأخبار وعناوين الإنترنت العربية</a> - إحدى مبادرات <a href="http://www.exyria.com/?src=thabbet.com" target="_blank">إكسيريا لدراسات وحلول الإنترنت Exyria Studies - الشرق الأوسط، كندا.</a><br />
  &copy; ثبّت 2014 جميع الحقوق محفوظة | <a href="http://thabbet.com/static/terms" class="footerlink">شروط الاستخدام</a> | <a href="http://thabbet.com/static/privacy" class="footerlink">بيان الخصوصية</a> | ثبّت ليس مسؤولاً عن الأخبار المنشورة</div>
  </div>
</div>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15482041-2']);
_gaq.push(['_setDomainName', 'thabbet.com']);
_gaq.push(['_setAllowLinker', true]);
(function() {
_gaq.push(['_trackPageview']);
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">_atrk_opts = { atrk_acct:"LzrZh1aon8008+", domain:"thabbet.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LzrZh1aon8008+" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
</html>